Upgrade OS environment on the ESM High Availability module

File uploaded by josefina.torralba@hpe.com on Oct 10, 2016
Version 1Show Document
  • View in full screen mode

Procedures to upgrade the ESM HA environment to RHEL 6.8 or CentOS 6.8. Applies to primary and secondary ESM 6.8c servers, with or without any patches.

Attachments

Outcomes